SocialCMS Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 52109
Class: Input Validation Error
CVE: CVE-2012-1780
CVE-2012-1781
Remote: Yes
Local: No
Published: Feb 21 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Eyup CELIK
Vulnerable: SocialCMS SocialCMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus