Kadu SMS and User Status Message Multiple HTML Injection Vulnerabilities

Bugtraq ID: 52199
Class: Input Validation Error
CVE: CVE-2012-1092
Remote: Yes
Local: No
Published: Feb 28 2012 12:00AM
Updated: Mar 01 2012 12:10AM
Credit: Mateusz Goik
Vulnerable: Kadu Kadu 0.11
Kadu Kadu 0.9.0
Not Vulnerable: Kadu Kadu 0.11.1


 

Privacy Statement
Copyright 2010, SecurityFocus