IBM ILOG JViews Gantt Applet Viewer Cross Site Scripting Vulnerability

Bugtraq ID: 52249
Class: Input Validation Error
CVE: CVE-2012-0715
Remote: Yes
Local: No
Published: Mar 01 2012 12:00AM
Updated: Mar 06 2012 02:30PM
Credit: Vendor reported this issue.
Vulnerable: IBM ILOG JViews Gantt 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus