Symantec Altiris WISE Package Studio Multiple SQL Injection Vulnerabilities

Bugtraq ID: 52392
Class: Input Validation Error
CVE: CVE-2012-0293
Remote: Yes
Local: No
Published: Mar 14 2012 12:00AM
Updated: Mar 14 2012 12:00AM
Credit: rgod
Vulnerable: Symantec Wise Package Studio 8.0
Symantec Wise Package Studio 7.0 SP3
Symantec Wise Package Studio 7.0 SP2 7.2.31
Symantec Wise Package Studio 7.0 SP2
Symantec Wise Package Studio 6.01
Symantec Wise Package Studio 6.0
Symantec Wise Package Studio 5.0
Not Vulnerable: Symantec Admin Stuidio for Symantec 0


 

Privacy Statement
Copyright 2010, SecurityFocus