Adobe ColdFusion Hash Collision Denial Of Service Vulnerability

Bugtraq ID: 52436
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2012-0770
Remote: Yes
Local: No
Published: Mar 13 2012 12:00AM
Updated: Mar 13 2012 12:00AM
Credit: Adobe
Vulnerable: Adobe ColdFusion 8.0.1
Adobe ColdFusion 9.0.1
Adobe ColdFusion 9.0.1
Adobe ColdFusion 9.0
Adobe ColdFusion 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus