Sockso Directory Traversal Vulnerability

Bugtraq ID: 52509
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 15 2012 12:00AM
Updated: Mar 15 2012 12:00AM
Credit: Luigi Auriemma
Vulnerable: Sockso Sockso 1.5
Not Vulnerable: Sockso Sockso 1.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus