Citrix XenServer vSwitch Controller Component Multiple Unspecified Vulnerabilities

Bugtraq ID: 52641
Class: Unknown
CVE:
Remote: Yes
Local: Yes
Published: Mar 21 2012 12:00AM
Updated: Mar 21 2012 12:00AM
Credit: Maxin Tsoy, Kirill Mosolov and Ilya Smith of Positive Research Center
Vulnerable: Citrix XenServer 6.0
Citrix XenServer 5.6 SP2
Citrix XenServer 5.6 Feature Pack 1
Citrix XenServer 5.6
Citrix XenServer 5.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus