Computer Associates ARCserve Backup CVE-2012-1662 Denial of Service Vulnerability

Bugtraq ID: 52655
Class: Input Validation Error
CVE: CVE-2012-1662
Remote: Yes
Local: No
Published: Mar 21 2012 12:00AM
Updated: Mar 21 2012 12:00AM
Credit: Reported by the vendor.
Vulnerable: Computer Associates ARCserve Backup R16
Computer Associates ARCserve Backup r15 SP1
Computer Associates ARCserve Backup r15
Computer Associates ARCserve Backup r12.5 SP1
Computer Associates ARCserve Backup r12.0 SP2
Computer Associates ARCserve Backup r12.0 sp1
Computer Associates ARCserve Backup 12.5
Computer Associates ARCserve Backup 12.0
Not Vulnerable: Computer Associates ARCserve Backup r16 SP1
Computer Associates ARCserve Backup r12.5 SP2


 

Privacy Statement
Copyright 2010, SecurityFocus