Computer Associates ARCserve Backup CVE-2012-1662 Denial of Service Vulnerability

Computer Associates ARCserve Backup is prone to an unspecified denial-of-service vulnerability because it fails to properly handle user-supplied input.

Attackers can exploit this issue to crash the affected application, denying service to legitimate users.

The following applications are affected:

CA ARCserve Backup for Windows r12.0, r12.0 SP1, r12.0 SP2
CA ARCserve Backup for Windows r12.5, r12.5 SP1
CA ARCserve Backup for Windows r15, r15 SP1
CA ARCserve Backup for Windows r16


 

Privacy Statement
Copyright 2010, SecurityFocus