PHP 'Content-Length' Header Remote Denial Of Service Vulnerability

Bugtraq ID: 52704
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Mar 24 2012 12:00AM
Updated: Mar 24 2012 12:00AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable: PHP PHP 5.5.0-DEV
PHP PHP 5.4.1RC1-DEV


 

Privacy Statement
Copyright 2010, SecurityFocus