Cisco IOS WAAS and MACE Multiple Denial of Service Vulnerabilities

Bugtraq ID: 52751
Class: Design Error
CVE: CVE-2012-1312
CVE-2012-1314
Remote: Yes
Local: No
Published: Mar 28 2012 12:00AM
Updated: Mar 19 2015 09:14AM
Credit: Cisco
Vulnerable: Cisco Ios 15.2T
Cisco Ios 15.2S
Cisco Ios 15.2GC
Cisco Ios 15.1SNH
Cisco Ios 15.1SNG
Cisco IOS 15.1S
Cisco IOS 15.1MR
Cisco IOS 15.1M
Cisco IOS 15.1GC
Cisco IOS 15.1EY
Cisco Ios 15.1 SG
Not Vulnerable: Cisco Ios 15.2(3)T
Cisco Ios 15.2(2)T1
Cisco Ios 15.2(1)T2
Cisco Ios 15.2(1)GC2
Cisco Ios 15.1(4)M4
Cisco Ios 15.1(3)T3
Cisco Ios 15.1(2)GC2
Cisco Ios 15.1(2)EY2


 

Privacy Statement
Copyright 2010, SecurityFocus