Cisco IOS WAAS and MACE Multiple Denial of Service Vulnerabilities

Cisco IOS is prone to multiple remote denial-of-service vulnerabilities.

An attacker can exploit these issues to cause an affected device to leak memory or reload, denying service to legitimate users.

These issues are being tracked by Cisco Bug IDs:

CSCtt45381
CSCtq64987
CSCtu57226


 

Privacy Statement
Copyright 2010, SecurityFocus