Cisco IOS Smart Install Feature Remote Denial of Service Vulnerability

Bugtraq ID: 52756
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2012-0385
Remote: Yes
Local: No
Published: Mar 28 2012 12:00AM
Updated: Mar 19 2015 08:51AM
Credit: Cisco
Vulnerable: Cisco Ios 15.2T
Cisco Ios 15.2GC
Cisco IOS 12.2SE
Cisco IOS 12.2EZ
Cisco IOS 12.2EY
Cisco IOS 12.2EX
Not Vulnerable: Cisco Ios 15.2(3)T
Cisco Ios 15.2(2)T1
Cisco Ios 15.2(1)T2
Cisco Ios 15.2(1)GC2
Cisco Ios 15.1(3)T3
Cisco IOS 15.0SE


 

Privacy Statement
Copyright 2010, SecurityFocus