Chaos Tool Suite Module Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 52794
Class: Input Validation Error
CVE: CVE-2012-2082
Remote: Yes
Local: No
Published: Mar 29 2012 12:00AM
Updated: Aug 16 2012 01:20PM
Credit: Kristof De Jaeger
Vulnerable: Drupal Chaos tool suite 7.x-1.x
Not Vulnerable: Drupal Chaos tool suite 7.x-1.0


 

Privacy Statement
Copyright 2010, SecurityFocus