SmartMax MailMax Popmax Buffer Overflow Vulnerability

Bugtraq ID: 5285
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jul 23 2002 12:00AM
Updated: Jul 23 2002 12:00AM
Credit: Discovery of this issue is credited to 2c79cbe14ac7d0b8472d3f129fa1df <c79cbe14ac7d0b8472d3f129fa1df55@yahoo.com>.
Vulnerable: SmartMax Software MailMax 4.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus