e-ticketing 'loginscript.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 52878
Class: Input Validation Error
CVE: CVE-2012-1673
Remote: Yes
Local: No
Published: Apr 04 2012 12:00AM
Updated: Apr 04 2012 12:00AM
Credit: Mark Stanislav
Vulnerable: e-ticketing e-ticketing 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus