HP Business Availability Center CVE-2012-0132 Cross Site Scripting Vulnerability

Bugtraq ID: 52880
Class: Input Validation Error
CVE: CVE-2012-0132
Remote: Yes
Local: No
Published: Apr 03 2012 12:00AM
Updated: Apr 03 2012 12:00AM
Credit: The vendor reported this issue
Vulnerable: HP Business Availability Center 9.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus