eGroupWare 'menuaction' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 52925
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 06 2012 12:00AM
Updated: Apr 06 2012 12:00AM
Credit: Marcos Garcia
Vulnerable: eGroupWare eGroupWare 1.8.002
Not Vulnerable: eGroupWare eGroupWare 1.8.4 20120405


 

Privacy Statement
Copyright 2010, SecurityFocus