ISPConfig 'webdav_user_edit.php' Security Bypass Vulnerability

Bugtraq ID: 52936
Class: Access Validation Error
CVE: CVE-2012-2087
Remote: Yes
Local: No
Published: Apr 03 2012 12:00AM
Updated: Apr 03 2012 12:00AM
Credit: hakong
Vulnerable: ISPConfig ISPConfig 3.0.4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus