Quest ActiveRoles Server Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 52965
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 10 2012 12:00AM
Updated: Apr 10 2012 12:00AM
Credit: Reported by the vendor.
Vulnerable: Quest Software ActiveRoles Server 6.7
Not Vulnerable: Quest Software ActiveRoles Server 6.7.0 Patch 4 Build


 

Privacy Statement
Copyright 2010, SecurityFocus