Oracle Identity Manager Connector CVE-2012-0515 Remote Vulnerability

Bugtraq ID: 53079
Class: Unknown
CVE: CVE-2012-0515
Remote: Yes
Local: No
Published: Apr 17 2012 12:00AM
Updated: Sep 07 2017 01:13PM
Credit: Oracle
Vulnerable: Oracle DB UM Connector for Oracle Identity Manager 9.1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus