Oracle Solaris CVE-2012-1684 Local Vulnerability

Bugtraq ID: 53138
Class: Unknown
CVE: CVE-2012-1684
Remote: No
Local: Yes
Published: Apr 18 2012 12:00AM
Updated: May 09 2012 04:30PM
Credit: Oracle
Vulnerable: Sun Solaris 9
Sun Solaris 8
Sun Solaris 11
Sun Solaris 10
Avaya Interactive Response 4.0
Avaya CMS Server 16.2
Avaya CMS Server 16.1
Avaya CMS Server 16.0
Avaya CMS Server 15.0 AUX
Avaya CMS Server 15.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus