XOOPS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 53143
Class: Input Validation Error
CVE: CVE-2012-0984
Remote: Yes
Local: No
Published: Apr 18 2012 12:00AM
Updated: Apr 18 2012 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: Xoops Xoops 2.5.4
Not Vulnerable: Xoops Xoops 2.5.5


 

Privacy Statement
Copyright 2010, SecurityFocus