KVM CVE-2012-2121 Local Denial of Service Vulnerability

KVM is prone to a local denial-of-service vulnerability.

Attackers can exploit this issue to cause the kernel to crash, denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus