TwitRocker2 CVE-2012-1243 Information Disclosure Vulnerability

TwitRocker2 is prone to an information-disclosure vulnerability.

Attackers can exploit these issues to gain access to sensitive information that may aid in further attacks.

Versions prior to TwitRocker2 1.0.23 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus