WordPress ShareYourCart plugin Path-Disclosure Vulnerability

Bugtraq ID: 53241
Class: Unknown
CVE: CVE-2012-4332
Remote: Yes
Local: No
Published: Apr 25 2012 12:00AM
Updated: Aug 16 2012 01:30PM
Credit: Reported by the vendor.
Vulnerable: WordPress ShareYourCart 1.7
Not Vulnerable: WordPress ShareYourCart 1.7.1


 

Privacy Statement
Copyright 2010, SecurityFocus