CPE17 Autorun Killer Stack Buffer Overflow Vulnerability

Bugtraq ID: 53286
Class: Boundary Condition Error
CVE: CVE-2012-4054
Remote: Yes
Local: No
Published: Apr 27 2012 12:00AM
Updated: Mar 08 2015 04:04PM
Credit: Xenithz xpt
Vulnerable: CPE17 CPE17 Autorun Killer 1.7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus