Croogo CMS Multiple HTML Injection Vulnerabilities

Bugtraq ID: 53287
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 29 2012 12:00AM
Updated: Apr 29 2012 12:00AM
Credit: Chokri Ben Achor
Vulnerable: Croogo Croogo CMS 1.3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus