vBulletin 'subject' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 53319
Class: Input Validation Error
CVE: CVE-2012-3844
Remote: Yes
Local: No
Published: May 02 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: HauntIT
Vulnerable: VBulletin VBulletin 4.1.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus