PluXml Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 53367
Class: Input Validation Error
CVE: CVE-2012-2227
CVE-2012-4675
Remote: Yes
Local: No
Published: May 03 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: gwae
Vulnerable: Pluxml Pluxml 5.1.5
Not Vulnerable: Pluxml Pluxml 5.1.6


 

Privacy Statement
Copyright 2010, SecurityFocus