Trombinoscope 'photo.php' Server SQL Injection Vulnerability

Bugtraq ID: 53398
Class: Input Validation Error
CVE: CVE-2012-4282
Remote: Yes
Local: No
Published: May 07 2012 12:00AM
Updated: Aug 16 2012 01:20PM
Credit: Ramdan Yantu
Vulnerable: Toocharger Trombinoscope 3.5
Toocharger Trombinoscope 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus