Pro-Server EX Multiple Vulnerabilities

Pro-Server EX is prone to multiple vulnerabilities.

A successful attack will allow attacker-supplied code to run in the context of the application, will disclose sensitive information, or will cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus