iFrame Admin Pages 'main_page.php' Cross Site Scripting Vulnerability

Bugtraq ID: 53522
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2012 12:00AM
Updated: May 15 2012 12:00AM
Credit: Heine Pedersen and Torben Jensen
Vulnerable: WordPress iFrame Admin Pages 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus