Leaflet 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 53526
Class: Input Validation Error
CVE: CVE-2012-2913
Remote: Yes
Local: No
Published: May 15 2012 12:00AM
Updated: Mar 08 2015 04:04PM
Credit: Heine Pedersen and Torben Jensen
Vulnerable: WordPress Leaflet 0.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus