Share and Follow 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 53533
Class: Input Validation Error
CVE: CVE-2012-2917
Remote: Yes
Local: No
Published: May 15 2012 12:00AM
Updated: Mar 08 2015 04:04PM
Credit: Heine Pedersen and Torben Jensen
Vulnerable: WordPress Share and Follow 1.80.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus