Kent WEB MART CVE-2012-1247 Cross Site Scripting Vulnerability

Bugtraq ID: 53541
Class: Input Validation Error
CVE: CVE-2012-1247
Remote: Yes
Local: No
Published: May 15 2012 12:00AM
Updated: May 15 2012 12:00AM
Credit: Isayama Takayoshi of Mitsui Bussan Secure Directions
Vulnerable: Kent WEB MART 1.7
Kent WEB MART 1.61
Not Vulnerable: Kent WEB MART 2.8


 

Privacy Statement
Copyright 2010, SecurityFocus