Drupal Zen Theme Cross Site Scripting Vulnerability

Bugtraq ID: 53573
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 16 2012 12:00AM
Updated: May 16 2012 12:00AM
Credit: Jakub Suchy of the Drupal Security Team and Premek Sumpela.
Vulnerable: Drupal Zen 6.X-1.0
Not Vulnerable: Drupal Zen 6.X-1.1


 

Privacy Statement
Copyright 2010, SecurityFocus