Drupal Smart Breadcrumb 'filter_titles()' HTML Injection Vulnerability

Bugtraq ID: 53592
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 16 2012 12:00AM
Updated: May 16 2012 12:00AM
Credit: coltrane
Vulnerable: Drupal Smart Breadcrumb 6.X-1.2
Not Vulnerable: Drupal Smart Breadcrumb 6.X-1.3


 

Privacy Statement
Copyright 2010, SecurityFocus