WordPress HTML5 AV Manager Plugin 'custom.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 53804
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 05 2012 12:00AM
Updated: Jun 05 2012 12:00AM
Credit: Sammy FORGIT
Vulnerable: WordPress HTML5 AV Manager 0.2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus