OpenLDAP Weak Cipher Encryption Security Weakness

OpenLDAP is prone to a security weakness when using the Mozilla NSS back-end.

Successfully exploiting this issue may allow attackers to obtain sensitive information. This may lead to other attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus