WordPress WP GPX Maps Plugin Arbitrary File Upload Vulnerability

Bugtraq ID: 53909
Class: Input Validation Error
CVE: CVE-2012-6649
Remote: Yes
Local: No
Published: Jun 11 2012 12:00AM
Updated: Jun 26 2014 11:54AM
Credit: Adrien Thierry
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus