Ubuntu Linux APT CVE-2012-0954 Security Bypass Vulnerability

Ubuntu Linux APT package is prone to a security-bypass vulnerability.

Successful exploits could result in a malicious package being installed on the vulnerable computer. This could facilitate a complete system compromise.


 

Privacy Statement
Copyright 2010, SecurityFocus