IBM WebSphere Application Server 'iehs.war' Cross Site Scripting Vulnerability

Bugtraq ID: 54051
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 15 2012 12:00AM
Updated: Jun 15 2012 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus