iSCSI Insecure Configuration File Permissions Information Disclosure Vulnerability

Bugtraq ID: 5423
Class: Configuration Error
CVE: CVE-2002-0849
Remote: No
Local: Yes
Published: Aug 08 2002 12:00AM
Updated: Jul 11 2009 02:56PM
Credit: Discovery credited to Kurt Seifried <kurt@seifried.org>.
Vulnerable: Cisco iSCSI Linux 2.1.2 .1
+ SuSE Linux 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus