Quick Post Widget Plugin Cross Site Scripting and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 54311
Class: Input Validation Error
CVE: CVE-2012-4226
Remote: Yes
Local: No
Published: Jul 05 2012 12:00AM
Updated: Aug 14 2012 07:50AM
Credit: Stefan Schurtz
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus