WordPress WP-Predict Plugin 'index.php' Script Multiple SQL Injection Vulnerabilities

Bugtraq ID: 54370
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 10 2012 12:00AM
Updated: Jul 11 2012 11:10AM
Credit: Chris Kellum
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus