OpenStack Compute (Nova) CVE-2012-3371 Denial Of Service Vulnerability

Bugtraq ID: 54388
Class: Input Validation Error
CVE: CVE-2012-3371
Remote: Yes
Local: No
Published: Jul 11 2012 12:00AM
Updated: Apr 13 2015 09:52PM
Credit: Dan Prince
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
OpenStack Nova 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus