Funeral Script PHP Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 54402
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 17 2012 12:00AM
Updated: Jun 17 2012 12:00AM
Credit: snup
Vulnerable: Funeral Script PHP Funeral Script PHP 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus