Oracle Database Server CVE-2012-1745 Remote Network Layer Vulnerability

Oracle Database Server is prone to a remote vulnerability in Network Layer.

The vulnerability can be exploited over the 'Oracle NET' protocol. An attacker does not require privileges to exploit this vulnerability.

This vulnerability affects the following supported versions:
10.2.0.3, 10.2.0.4, 10.2.0.5, 11.1.0.7, 11.2.0.2, 11.2.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus