Oracle Sun Products Suite CVE-2012-3125 Remote Solaris Vulnerability

Oracle Sun Products Suite is prone to a remote vulnerability in Solaris.

The vulnerability can be exploited over the 'TCP' protocol. The 'TCP/IP' sub component is affected.

This vulnerability affects the following supported versions:
8, 9, 10


 

Privacy Statement
Copyright 2010, SecurityFocus